小鹤双拼官方论坛

 找回密码
 立即注册
搜索
查看: 126|回复: 2

[求助] 最新的iRime iOS挂接有问题

[复制链接]
发表于 2019-1-29 14:22:40 | 显示全部楼层 |阅读模式
最新的iRime iOS挂接更新后,无法显示。从iRime的日志看出有两条记录:source file 'flypy.dict.yaml' does not exist

source file 'flypyplus.dict.yaml' does not exist

请问何解?
回复

使用道具 举报

发表于 2019-1-31 19:34:57 | 显示全部楼层
irime该升级librime了,所有rime平台下的应用都升级了,bin通用,唯独irime还不知道处在哪个阶段。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2019-2-2 11:16:00 | 显示全部楼层
散步的鹤 发表于 2019-1-31 19:34
irime该升级librime了,所有rime平台下的应用都升级了,bin通用,唯独irime还不知道处在哪个阶段。 ...

噢,好的,谢谢!请问,QQ群怎么加入啊,通关密语是啥?
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|小鹤双拼

GMT+8, 2019-2-20 18:43 , Processed in 0.122562 second(s), 15 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表